<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gurusdeportivos.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gurusdeportivos.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ</title>
<meta name="description" content="Análisis de apuesta del partido entre México y Canadá de la Eliminatoria de CONCACAF para GANAR en Caliente.MX."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" />
<meta property="og:description" content="Análisis de apuesta del partido entre México y Canadá de la Eliminatoria de CONCACAF para GANAR en Caliente.MX." />
<meta property="og:url" content="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/" />
<meta property="og:site_name" content="Gurús Deportivos" />
<meta property="article:publisher" content="https://www.facebook.com/GurusDeportivos/" />
<meta property="article:author" content="GurusDeportivos" />
<meta property="article:section" content="Análisis" />
<meta property="og:updated_time" content="2021-10-07T03:02:30-05:00" />
<meta property="og:image" content="https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="apuesta" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" />
<meta name="twitter:description" content="Análisis de apuesta del partido entre México y Canadá de la Eliminatoria de CONCACAF para GANAR en Caliente.MX." />
<meta name="twitter:site" content="@GurusDeportivos" />
<meta name="twitter:creator" content="@GurusDeportivos" />
<meta name="twitter:image" content="https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.gurusdeportivos.com/#organization","name":"Gur\u00fas Deportivos","url":"https://www.gurusdeportivos.com","logo":{"@type":"ImageObject","@id":"https://www.gurusdeportivos.com/#logo","url":"https://www.gurusdeportivos.com/wp-content/uploads/2020/09/LOGO_1.png","caption":"Gur\u00fas Deportivos","inLanguage":"es","width":"500","height":"201"}},{"@type":"WebSite","@id":"https://www.gurusdeportivos.com/#website","url":"https://www.gurusdeportivos.com","name":"Gur\u00fas Deportivos","publisher":{"@id":"https://www.gurusdeportivos.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png?fit=1600%2C900&amp;ssl=1","url":"https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png?fit=1600%2C900&amp;ssl=1","width":"1600","height":"900","inLanguage":"es"},{"@type":"Person","@id":"https://www.gurusdeportivos.com/author/guru7361/","name":"Gur\u00fas Deportivos","url":"https://www.gurusdeportivos.com/author/guru7361/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=96&amp;d=wavatar&amp;r=g","url":"https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=96&amp;d=wavatar&amp;r=g","caption":"Gur\u00fas Deportivos","inLanguage":"es"},"sameAs":["https://gurudepprime.wpengine.com","GurusDeportivos","https://twitter.com/GurusDeportivos"],"worksFor":{"@id":"https://www.gurusdeportivos.com/#organization"}},{"@type":"WebPage","@id":"https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/#webpage","url":"https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/","name":"AN\u00c1LISIS DE APUESTA CONCACAF: M\u00c9XICO VS CANAD\u00c1","datePublished":"2021-10-07T02:37:53-05:00","dateModified":"2021-10-07T03:02:30-05:00","author":{"@id":"https://www.gurusdeportivos.com/author/guru7361/"},"isPartOf":{"@id":"https://www.gurusdeportivos.com/#website"},"primaryImageOfPage":{"@id":"https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png?fit=1600%2C900&amp;ssl=1"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"AN\u00c1LISIS DE APUESTA CONCACAF: M\u00c9XICO VS CANAD\u00c1","keywords":"apuesta","datePublished":"2021-10-07T02:37:53-05:00","dateModified":"2021-10-07T03:02:30-05:00","author":{"@id":"https://www.gurusdeportivos.com/author/guru7361/"},"publisher":{"@id":"https://www.gurusdeportivos.com/#organization"},"description":"An\u00e1lisis de apuesta del partido entre M\u00e9xico y Canad\u00e1 de la Eliminatoria de CONCACAF para GANAR en Caliente.MX.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.gurusdeportivos.com/#organization"},"name":"AN\u00c1LISIS DE APUESTA CONCACAF: M\u00c9XICO VS CANAD\u00c1","@id":"https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/#richSnippet","isPartOf":{"@id":"https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/#webpage"},"image":{"@id":"https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/10/ImagenWeb-1.png?fit=1600%2C900&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gurús Deportivos &raquo; Feed" href="https://www.gurusdeportivos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gurús Deportivos &raquo; Feed de los comentarios" href="https://www.gurusdeportivos.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-27244414-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra v.4.11.1" name="generator"/><style id='restrict-content-pro-content-upgrade-redirect-style-inline-css' type='text/css'>
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-25 {
  width: calc(25% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-25 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-50 {
  width: calc(50% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-50 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-75 {
  width: calc(75% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-75 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-100 {
  margin-right: 0;
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-100 .wp-block-button__link {
  width: 100%;
}

/*# sourceMappingURL=style-content-upgrade-redirect.css.map*/
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts-font-awesome-css'  href='https://use.fontawesome.com/9ec9b71998.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts-style-global-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/tipster-script/frontend/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='ts-style-global-inline-css' type='text/css'>
.tipsters-user a {
    color: #fff !important;
}
@media (max-width: 768px) {
    .tipsters-modern-single .col-md-8 {
        position: static !important;
    }
}

.table-responsive.latest-picks {
    overflow-x: visible !important;
}
</style>
<link rel='stylesheet' id='ts-style-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/tipster-script/frontend/assets/css/templates/style-dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='affwp-forms-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/affiliate-wp/assets/css/forms.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gurusdeportivos.com/wp-content/themes/Extra/style.min.css?ver=4.11.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='extra-dynamic-late-css' href='https://www.gurusdeportivos.com/wp-content/et-cache/96786/et-extra-dynamic-96786-late.css?ver=1633593842' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload' id='extra-dynamic-css' href='https://www.gurusdeportivos.com/wp-content/et-cache/96786/et-extra-dynamic.css?ver=1633593842' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gurusdeportivos.com","hash_tracking":"false","ua":"UA-27244414-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var affwp_scripts = {"ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var ck_data = {"ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php","post_has_tag":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.9.5.2' id='convertkit-js-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=5.8.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js?ver=5.8.1' id='chartjs-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js?ver=5.8.1' id='chartjs-labels-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/tipster-script/frontend/assets/js/tinymce/tinymce.min.js?ver=5.8.1' id='ts-tinymce-js'></script>
<script type='text/javascript' id='affwp-tracking-js-extra'>
/* <![CDATA[ */
var affwp_debug_vars = {"integrations":{"rcp":"Restrict Content Pro"},"version":"2.7.5","currency":"MXN","ref_cookie":"affwp_ref","visit_cookie":"affwp_ref_visit_id","campaign_cookie":"affwp_campaign"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/affiliate-wp/assets/js/tracking.min.js?ver=2.7.5' id='affwp-tracking-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3' id='stripe-js-v3-js'></script>
<script type='text/javascript' id='rcp-stripe-js-extra'>
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_51HK9bfIjglDRm2TyTMRfRGMb85Y2UKNYL67vasiZchsCwU2NasCZASDrIfZy2XQyNxASS5VfQPQaCIp4Q9x9LosH00wo1av3Ej"},"errors":{"api_key_expired":"Error de conexi\u00f3n de la pasarela de pago.","card_declined":"La tarjeta ha sido rechazada.","email_invalid":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida. Introduzca una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida e int\u00e9ntelo de nuevo.","expired_card":"Esta tarjeta ha caducado. Int\u00e9ntalo de nuevo con un m\u00e9todo de pago diferente.","incorrect_address":"La direcci\u00f3n de facturaci\u00f3n proporcionada es incorrecta. Comprueba la direcci\u00f3n de la tarjeta o int\u00e9ntalo de nuevo con una tarjeta diferente.","incorrect_cvc":"El c\u00f3digo de seguridad de la tarjeta es incorrecto. Comprueba el c\u00f3digo de seguridad o int\u00e9ntalo de nuevo con una tarjeta diferente.","incorrect_number":"El n\u00famero de tarjeta es incorrecto. Comprueba el n\u00famero de la tarjeta o int\u00e9ntalo de nuevo con una tarjeta diferente.","invalid_number":"El n\u00famero de tarjeta es incorrecto. Comprueba el n\u00famero de la tarjeta o int\u00e9ntalo de nuevo con una tarjeta diferente.","incorrect_zip":"El c\u00f3digo postal de la tarjeta es incorrecto. Comprueba el c\u00f3digo postal o int\u00e9ntalo de nuevo con una tarjeta diferente.","postal_code_invalid":"El c\u00f3digo postal de la tarjeta es incorrecto. Comprueba el c\u00f3digo postal o int\u00e9ntalo de nuevo con una tarjeta diferente.","invalid_cvc":"El c\u00f3digo de seguridad de la tarjeta no es v\u00e1lido. Comprueba el c\u00f3digo de seguridad o int\u00e9ntalo de nuevo con una tarjeta diferente.","invalid_expiry_month":"El mes de vencimiento de la tarjeta es incorrecto.","invalid_expiry_year":"El a\u00f1o de vencimiento de la tarjeta es incorrecto.","payment_intent_authentication_failure":"Error de autenticaci\u00f3n.","payment_intent_incompatible_payment_method":"Este m\u00e9todo de pago no es v\u00e1lido.","payment_intent_payment_attempt_failed":"Error en el intento de pago.","setup_intent_authentication_failure":"Error en el intento de configuraci\u00f3n."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.5.12' id='rcp-stripe-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.5.12' id='rcp-stripe-register-js'></script>
<link rel="https://api.w.org/" href="https://www.gurusdeportivos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gurusdeportivos.com/wp-json/wp/v2/posts/96786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gurusdeportivos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gurusdeportivos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p20SfF-pb4' />
<link rel="alternate" type="application/json+oembed" href="https://www.gurusdeportivos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gurusdeportivos.com%2Fanalisis-de-apuesta-concacaf-mexico-vs-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gurusdeportivos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gurusdeportivos.com%2Fanalisis-de-apuesta-concacaf-mexico-vs-canada%2F&#038;format=xml" />
		<script type="text/javascript">
		var AFFWP = AFFWP || {};
		AFFWP.referral_var = 'ref';
		AFFWP.expiration = 1;
		AFFWP.debug = 0;


		AFFWP.referral_credit_last = 0;
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.gurusdeportivos.com/wp-content/uploads/2021/09/favicon-16x16-1.png" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.gurusdeportivos.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7bbbecb9-790a-4e44-93cd-285a995fa763';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "gurusdeportivos.com";
oneSignal_options['path'] = "https://www.gurusdeportivos.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.198dbf7d-9488-4e23-8cbd-0647f3be427c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere enviarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Te pudes dar de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://gurudepprime.wpengine.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete y no te pierdas el mejor análisis deportivo';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡Te has suscrito!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Maneja las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
jQuery(document).ready(function($) {

    $('.mobile-responsie-section').removeClass('et_pb_section_0');

});
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"384620996552087","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
		<style id="et-critical-inline-css">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</style>
<link rel="preload" as="style" id="et-core-unified-deferred-96786-cached-inline-styles" href="https://www.gurusdeportivos.com/wp-content/et-cache/96786/et-core-unified-deferred-96786.min.css?ver=1633593948" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-96786 single-format-standard et_bloom et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gurusdeportivos.com/" data-fixed-height="51">
							<img src="https://gurudepprime.wpengine.com/wp-content/uploads/2018/09/logomenu.png" width="433" height="160" alt="Gurús Deportivos" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-91236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91236"><a href="https://www.gurusdeportivos.com/analisis-de-apuesta/">Análisis de Apuesta Caliente</a></li>
<li id="menu-item-91231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91231"><a href="https://www.gurusdeportivos.com/podcast/">Podcast</a></li>
<li id="menu-item-91235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91235"><a href="https://www.gurusdeportivos.com/video/">Video</a></li>
<li id="menu-item-94278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94278"><a href="https://www.gurusdeportivos.com/free-pick-club/">Free Pick Club</a></li>
<li id="menu-item-91485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91485"><a href="https://www.gurusdeportivos.com/apuestasprime/">Gurús PRIME</a></li>
<li id="menu-item-91713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713"><a href="https://www.gurusdeportivos.com/registrar/tu-membresia/">Mi cuenta PRIME</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-96786" class="module single-post-module post-96786 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://www.gurusdeportivos.com/author/guru7361/" class="url fn" title="Entradas de Gurús Deportivos" rel="author">Gurús Deportivos</a> | <span class="updated">Oct 7, 2021</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 mobile-responsie-section et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><script async data-uid="0b48b8f0bf" src="https://gurusdeportivos.ck.page/0b48b8f0bf/index.js"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_1 team-match-row et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>LOCAL</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>México</p></div>
			</div><div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="96" height="96" src="https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/03/1824-e1616741678260.png?resize=96%2C96&#038;ssl=1" alt="" title="mexico" srcset="https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/03/1824-e1616741678260.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/03/1824-e1616741678260.png?resize=300%2C300&ssl=1 300w, https://i1.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/03/1824-e1616741678260.png?w=96&ssl=1 96w" sizes="(max-width: 96px) 100vw, 96px" class="wp-image-94558" data-recalc-dims="1" /></span>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>07 OCT &#8211; 8:40PM</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>VS</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>VISITA</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Canadá</p></div>
			</div><div class="et_pb_module et_pb_image et_pb_image_1">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="96" height="96" src="https://i2.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/07/Seleccion_de_Canada-e1627457838196.png?resize=96%2C96&#038;ssl=1" alt="" title="Selección_de_Canadá" srcset="https://i2.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/07/Seleccion_de_Canada-e1627457838196.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/07/Seleccion_de_Canada-e1627457838196.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/07/Seleccion_de_Canada-e1627457838196.png?resize=440%2C440&ssl=1 440w, https://i2.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/07/Seleccion_de_Canada-e1627457838196.png?w=96&ssl=1 96w" sizes="(max-width: 96px) 100vw, 96px" class="wp-image-96039" data-recalc-dims="1" /></span>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Estadísticas Eliminatoria</h2></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_3 result-row">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>1° (7 PTS)</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>4 (1.3 GPP)</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>3°</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>2 (0.6 GPP)</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_11  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>2°</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>&nbsp;</p>
<p style="text-align: left;">E &#8211; Panamá 1-1 México<br />G &#8211; C.Rica 0-1 México<br />G &#8211; México 2-1 Jamaica<br />P &#8211; USA 1-0 México<br />G &#8211; México 2-1 Canadá</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_13  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>posición</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_14  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>goles a favor</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_15  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>ofensiva</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_16  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>goles en contra</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_17  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>defensiva</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_18  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>últimos 5 Partidos</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_19  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>2° (5 PTS)</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_20  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>5 (1.6 GPP)</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_21  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>1°</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_22  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>2 (0.6 GPP)</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_23  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>2°</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_24  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>&nbsp;</p>
<p style="text-align: left;">G &#8211; Canadá 3-0 Salvador<br />E &#8211; USA 1-1 Canadá <br />E &#8211; Canadá 1-1 Honduras<br />P &#8211; México 2-1 Canadá <br />G &#8211; C.Rica 0-2 Canadá</p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_25  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>historial</h2></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_26  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ol>
<li><strong>México 2</strong>-1 Canadá &#8211; 29/jul/21 (C.Oro).</li>
<li><strong>México 3</strong>-1 Canadá &#8211; 19/jun/19 (C.Oro).</li>
<li><strong>México 2</strong>-0 Canadá &#8211; 29/mar/16 (Eliminatoria).</li>
<li>Canadá 0-<strong>3 México</strong> &#8211; 25/mar/16 (Eliminatoria).</li>
<li><strong>México 2</strong>-0 Canadá &#8211; 11/jul/13 (C.Oro).</li>
</ol></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_27  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>datos del Partido</h2></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_28  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li>México ha ganado 6 de sus últimos 8 partidos.</li>
<li>México acumula 10 partidos al hilo sin perder vs Canadá.</li>
<li>México ha anotado gol en 7 de sus últimos 8 partidos.</li>
<li>México ha recibido un gol como máximo en sus últimos 12 partidos.</li>
<li>Canadá suma 3 partidos al hilo sin perder; 2 empates.</li>
<li>Canadá suma 2 victorias en sus últimos 6 partidos.</li>
<li>Canadá ha anotado por lo menos un gol en sus últimos 5 partidos.</li>
<li>Se han cumplido ALTAS (+2.5 goles) en 7 de los últimos 13 partidos de México.</li>
<li>Se han cumplido ALTAS (+2.5 goles) en 5 de los últimos 7 partidos entre ambos.</li>
<li>Se han cumplido BAJAS (-2.5 goles) en 4 de los últimos 6 partidos de Canadá.</li>
</ul>
<p><strong>*Partidos oficiales.</strong></p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a href="https://online.caliente.mx/page?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" target="_blank" rel="noopener">

<img loading="lazy" src="https://online.caliente.mx/loadDisplay?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" width="728" height="90" border="0" /></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_29  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>momios en caliente.mx</h2></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_8 table-col-3 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_30  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>local</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_31  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>-154</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_32  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>empate</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_33  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>+290</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_14  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_34  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>visita</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_35  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>+475</p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_9">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_divider_1 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_10 table-col-2 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_36  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>altas +2.5 goles</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_37  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>+105</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_17  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_38  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>bajas -2.5 goles</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_39  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>-134</p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_11">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider_2 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_12">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a href="https://online.caliente.mx/page?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" target="_blank" rel="noopener">

<img loading="lazy" src="https://online.caliente.mx/loadDisplay?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" width="728" height="90" border="0" /></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_13">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_20  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				<div class="et_pb_code_inner"><script async data-uid="0b48b8f0bf" src="https://gurusdeportivos.ck.page/0b48b8f0bf/index.js"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_14">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_40  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2><span style="color: #000080;">análisis gurú</span></h2>
<p>&nbsp;</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_41  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>A pesar de las críticas, el TRI de Martino va como líder del clasificatorio a Qatar, incluso habiendo visitando ya a dos rivales de peligro. Hoy regresa al Azteca con el récord de 6 victorias en sus últimos 8 partidos, y con solo una derrota en ese lapso. Canadá anda bien, y aunque su récord no sea tan extenso, ya que su última derrota fue justo ante México, en esta etapa del eliminatorio está invicto con 3 partidos al hilo sin perder. Si bien los canadienses han progresado, quedó claro en Copa Oro que no están al nivel del Tri, y pensando en que jugarán en la altura de la Ciudad de México, peor. Así que lo más probable es que el récord de 10 partidos al hilo sin perder de México ante Canadá, aumente en esta jornada.</p></div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://online.caliente.mx/page?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" target="_blank" rel="noopener">Apuesta al RESULTADO en Caliente.mx</a>
			</div><div class="et_pb_module et_pb_text et_pb_text_42  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>¿Altas o bajas? Si bien México ha lucido sólido en la mayoría de sus partidos, también es una realidad que por lapsos se adormece y ahí los rivales le hacen daño. Por lo mismo, se entiende que haya cumplido altas en 7 de sus últimos 13 duelos. Canadá es lo contrario, usualmente promedia bajas, pero ojo, que los canadienses han anotado, por lo menos, un gol en sus últimos 5 partidos, así que no descartamos que haga gol en el Azteca y terminemos con altas.</p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_15">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_4  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a href="https://online.caliente.mx/page?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" target="_blank" rel="noopener">

<img loading="lazy" src="https://online.caliente.mx/loadDisplay?member=gurusdeportivos&#038;campaign=DEFAULT&#038;channel=DEFAULT&#038;zone=54784740&#038;lp=0" width="728" height="90" border="0" /></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	
			
		</div>
																			</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/&#038;t=AN%C3%81LISIS%20DE%20APUESTA%20CONCACAF%3A%20M%C3%89XICO%20VS%20CANAD%C3%81" class="social-share-link" title="Comparte &quot; ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ&quot; a través de Facebook" data-network-name="facebook" data-share-title="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" data-share-url="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=AN%C3%81LISIS%20DE%20APUESTA%20CONCACAF%3A%20M%C3%89XICO%20VS%20CANAD%C3%81%20https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/" class="social-share-link" title="Comparte &quot; ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ&quot; a través de Twitter" data-network-name="twitter" data-share-title="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" data-share-url="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/&#038;title=AN%C3%81LISIS%20DE%20APUESTA%20CONCACAF%3A%20M%C3%89XICO%20VS%20CANAD%C3%81" class="social-share-link" title="Comparte &quot; ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ&quot; a través de Buffer" data-network-name="buffer" data-share-title="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" data-share-url="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/&#038;title=AN%C3%81LISIS%20DE%20APUESTA%20CONCACAF%3A%20M%C3%89XICO%20VS%20CANAD%C3%81" class="social-share-link" title="Comparte &quot; ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ&quot; a través de Stumbleupon" data-network-name="stumbleupon" data-share-title="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" data-share-url="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ&quot; a través de Email" data-network-name="basic_email" data-share-title="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" data-share-url="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ&quot; a través de Print" data-network-name="basic_print" data-share-title="ANÁLISIS DE APUESTA CONCACAF: MÉXICO VS CANADÁ" data-share-url="https://www.gurusdeportivos.com/analisis-de-apuesta-concacaf-mexico-vs-canada/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #000000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gurusdeportivos.com/analisis-de-apuesta-conmebol-uruguay-vs-colombia/" rel="prev"><span class="button">Anterior</span> <span class="title">ANÁLISIS DE APUESTA CONMEBOL: URUGUAY VS COLOMBIA</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gurusdeportivos.com/mejores-apuestas-gran-premio-de-turquia-2021/" rel="next"><span class="button">Siguiente</span> <span class="title">Mejores apuestas: Gran Premio de Turquía 2021</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre el Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gurús Deportivos' src='https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.gurusdeportivos.com/author/guru7361/" rel="author" title="Ver todas las publicaciones por Gurús Deportivos">Gurús Deportivos</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																					<li><a href="http://GurusDeportivos" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://GurusDeportivos" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Iniciar sesión en PRIME</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.gurusdeportivos.com/wp-login.php?wpe-login=true" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="Nombre de usuario">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="CONTRASEÑA">
					</li>
					<li>
						<button type="submit" class="button">Iniciar sesión</button>
						<a href="https://www.gurusdeportivos.com/wp-login.php?action=lostpassword" class="post-meta">Perdí mi contraseña</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Último Video:</h4>		<div class="widget_video_wrapper">
			<img src="https://www.gurusdeportivos.com/wp-content/themes/Extra/images/pagination-loading.gif" alt="Cargando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-95675">
					<iframe title="¡#FREEPICKS #EURO2020!" width="1080" height="608" src="https://www.youtube.com/embed/yfVfRVKYQnI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://i2.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/06/PORTADA_YT-1.png?resize=1200%2C720&amp;ssl=1);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.gurusdeportivos.com/free-picks-euro-2020/" data-video-id="95675" class="title">Free Picks EURO 2020</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Únete a la conversación:</h4><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/gurusdeportivos" href="https://twitter.com/gurusdeportivos">Mis tuits</a></div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://online.caliente.mx/page?member=gurusdeportivos&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=56816195&amp;lp=0">

<img src="https://online.caliente.mx/loadDisplay?member=gurusdeportivos&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=56816195&amp;lp=0" width="250" height="250" border="0" />

</a>							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><p><a href="https://gurudepprime.wpengine.com/terminos-y-condiciones" data-type="URL" data-id="https://gurudepprime.wpengine.com/terminos-y-condiciones" target="_blank" rel="noreferrer noopener">Términos y Condiciones</a></p>

<p><a href="https://gurudepprime.wpengine.com/aviso-de-privacidad" data-type="URL" data-id="https://gurudepprime.wpengine.com/aviso-de-privacidad" target="_blank" rel="noreferrer noopener">Aviso de Privacidad</a></p></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91236"><a href="https://www.gurusdeportivos.com/analisis-de-apuesta/">Análisis de Apuesta Caliente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91231"><a href="https://www.gurusdeportivos.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91235"><a href="https://www.gurusdeportivos.com/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94278"><a href="https://www.gurusdeportivos.com/free-pick-club/">Free Pick Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91485"><a href="https://www.gurusdeportivos.com/apuestasprime/">Gurús PRIME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713"><a href="https://www.gurusdeportivos.com/registrar/tu-membresia/">Mi cuenta PRIME</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
				<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=384620996552087&amp;ev=PageView&amp;noscript=1"/></noscript>
				<div style="display:none">
	<div class="grofile-hash-map-f544c9a9dd437a5a88e40b2aa1c39297">
	</div>
	</div>
<script type="text/javascript">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</script>		<!-- MonsterInsights Enhanced eCommerce Event JS -->
		<script type="text/javascript" data-cfasync="false">
			__gtagTracker( 'event', 'view_item', { items: [{"id":96786,"name":"AN\u00c1LISIS DE APUESTA CONCACAF: M\u00c9XICO VS CANAD\u00c1","brand":"","category":"An\u00e1lisis","variant":"post","quantity":1,"price":0,"list_position":1}] });
		</script>
		<!-- / MonsterInsights Enhanced eCommerce Event JS -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='none' onload="media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202140' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gurusdeportivos.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"c8a0c43719","timeline_nonce":"538dc92a3f","blog_feed_nonce":"0a1f454f28","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gurusdeportivos.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gurusdeportivos.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3ba0bd9feb","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"db173e29a9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"96786","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.11.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.11.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.11.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":96786,"object_type":"single","tax_category":["An\u00e1lisis"]}}]},"api":{"root":"https:\/\/www.gurusdeportivos.com\/wp-json\/","nonce":"a8fe68f707"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'29761219',post:'96786',tz:'-5',srv:'www.gurusdeportivos.com'} ]);
	_stq.push([ 'clickTrackerInit', '29761219', '96786' ]);
</script>
</body>
</html>
