<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gurusdeportivos.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gurusdeportivos.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>RANKINGS FANTASY NFL SEMANA 12</title>
<meta name="description" content="Checa estos rankings para romperla en tu Fantasy."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RANKINGS FANTASY NFL SEMANA 12" />
<meta property="og:description" content="Checa estos rankings para romperla en tu Fantasy." />
<meta property="og:url" content="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/" />
<meta property="og:site_name" content="Gurús Deportivos" />
<meta property="article:publisher" content="https://www.facebook.com/GurusDeportivos/" />
<meta property="article:author" content="GurusDeportivos" />
<meta property="article:section" content="Análisis" />
<meta property="og:updated_time" content="2021-11-26T01:52:15-06:00" />
<meta property="og:image" content="https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="fantasy" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="RANKINGS FANTASY NFL SEMANA 12" />
<meta name="twitter:description" content="Checa estos rankings para romperla en tu Fantasy." />
<meta name="twitter:site" content="@GurusDeportivos" />
<meta name="twitter:creator" content="@GurusDeportivos" />
<meta name="twitter:image" content="https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.gurusdeportivos.com/#organization","name":"Gur\u00fas Deportivos","url":"https://www.gurusdeportivos.com","logo":{"@type":"ImageObject","@id":"https://www.gurusdeportivos.com/#logo","url":"https://www.gurusdeportivos.com/wp-content/uploads/2020/09/LOGO_1.png","caption":"Gur\u00fas Deportivos","inLanguage":"es","width":"500","height":"201"}},{"@type":"WebSite","@id":"https://www.gurusdeportivos.com/#website","url":"https://www.gurusdeportivos.com","name":"Gur\u00fas Deportivos","publisher":{"@id":"https://www.gurusdeportivos.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png?fit=1600%2C900&amp;ssl=1","url":"https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png?fit=1600%2C900&amp;ssl=1","width":"1600","height":"900","inLanguage":"es"},{"@type":"Person","@id":"https://www.gurusdeportivos.com/author/guru7361/","name":"Gur\u00fas Deportivos","url":"https://www.gurusdeportivos.com/author/guru7361/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=96&amp;d=wavatar&amp;r=g","url":"https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=96&amp;d=wavatar&amp;r=g","caption":"Gur\u00fas Deportivos","inLanguage":"es"},"sameAs":["https://gurudepprime.wpengine.com","GurusDeportivos","https://twitter.com/GurusDeportivos"],"worksFor":{"@id":"https://www.gurusdeportivos.com/#organization"}},{"@type":"WebPage","@id":"https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/#webpage","url":"https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/","name":"RANKINGS FANTASY NFL SEMANA 12","datePublished":"2021-11-25T10:34:01-06:00","dateModified":"2021-11-26T01:52:15-06:00","author":{"@id":"https://www.gurusdeportivos.com/author/guru7361/"},"isPartOf":{"@id":"https://www.gurusdeportivos.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png?fit=1600%2C900&amp;ssl=1"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"RANKINGS FANTASY NFL SEMANA 12","keywords":"fantasy","datePublished":"2021-11-25T10:34:01-06:00","dateModified":"2021-11-26T01:52:15-06:00","author":{"@id":"https://www.gurusdeportivos.com/author/guru7361/"},"publisher":{"@id":"https://www.gurusdeportivos.com/#organization"},"description":"Checa estos rankings para romperla en tu Fantasy.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.gurusdeportivos.com/#organization"},"name":"RANKINGS FANTASY NFL SEMANA 12","@id":"https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/#richSnippet","isPartOf":{"@id":"https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/#webpage"},"image":{"@id":"https://i0.wp.com/www.gurusdeportivos.com/wp-content/uploads/2021/11/png_20211125_103706_0000.png?fit=1600%2C900&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gurús Deportivos &raquo; Feed" href="https://www.gurusdeportivos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gurús Deportivos &raquo; Feed de los comentarios" href="https://www.gurusdeportivos.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-27244414-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra v.4.14.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='restrict-content-pro-content-upgrade-redirect-style-inline-css' type='text/css'>
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-25 {
  width: calc(25% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-25 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-50 {
  width: calc(50% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-50 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-75 {
  width: calc(75% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-75 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-100 {
  margin-right: 0;
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-100 .wp-block-button__link {
  width: 100%;
}

/*# sourceMappingURL=style-content-upgrade-redirect.css.map*/
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-font-awesome-css'  href='https://use.fontawesome.com/9ec9b71998.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-style-global-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/tipster-script/frontend/assets/css/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='ts-style-global-inline-css' type='text/css'>
.tipsters-user a {
    color: #fff !important;
}
@media (max-width: 768px) {
    .tipsters-modern-single .col-md-8 {
        position: static !important;
    }
}

.table-responsive.latest-picks {
    overflow-x: visible !important;
}
</style>
<link rel='stylesheet' id='ts-style-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/tipster-script/frontend/assets/css/templates/style-dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='affwp-forms-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/affiliate-wp/assets/css/forms.min.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gurusdeportivos.com/wp-content/themes/Extra/style.min.css?ver=4.14.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.gurusdeportivos.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gurusdeportivos.com","hash_tracking":"false","ua":"UA-27244414-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var affwp_scripts = {"ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var ck_data = {"ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php","post_has_tag":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.9.5.2' id='convertkit-js-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js?ver=5.8.2' id='chartjs-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js?ver=5.8.2' id='chartjs-labels-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/tipster-script/frontend/assets/js/tinymce/tinymce.min.js?ver=5.8.2' id='ts-tinymce-js'></script>
<script type='text/javascript' id='affwp-tracking-js-extra'>
/* <![CDATA[ */
var affwp_debug_vars = {"integrations":{"rcp":"Restrict Content Pro"},"version":"2.7.6","currency":"MXN","ref_cookie":"affwp_ref","visit_cookie":"affwp_ref_visit_id","campaign_cookie":"affwp_campaign"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/affiliate-wp/assets/js/tracking.min.js?ver=2.7.6' id='affwp-tracking-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3' id='stripe-js-v3-js'></script>
<script type='text/javascript' id='rcp-stripe-js-extra'>
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_51HK9bfIjglDRm2TyTMRfRGMb85Y2UKNYL67vasiZchsCwU2NasCZASDrIfZy2XQyNxASS5VfQPQaCIp4Q9x9LosH00wo1av3Ej"},"errors":{"api_key_expired":"Error de conexi\u00f3n de la pasarela de pago.","card_declined":"La tarjeta ha sido rechazada.","email_invalid":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida. Introduzca una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida e int\u00e9ntelo de nuevo.","expired_card":"Esta tarjeta ha caducado. Int\u00e9ntalo de nuevo con un m\u00e9todo de pago diferente.","incorrect_address":"La direcci\u00f3n de facturaci\u00f3n proporcionada es incorrecta. Comprueba la direcci\u00f3n de la tarjeta o int\u00e9ntalo de nuevo con una tarjeta diferente.","incorrect_cvc":"El c\u00f3digo de seguridad de la tarjeta es incorrecto. Comprueba el c\u00f3digo de seguridad o int\u00e9ntalo de nuevo con una tarjeta diferente.","incorrect_number":"El n\u00famero de tarjeta es incorrecto. Comprueba el n\u00famero de la tarjeta o int\u00e9ntalo de nuevo con una tarjeta diferente.","invalid_number":"El n\u00famero de tarjeta es incorrecto. Comprueba el n\u00famero de la tarjeta o int\u00e9ntalo de nuevo con una tarjeta diferente.","incorrect_zip":"El c\u00f3digo postal de la tarjeta es incorrecto. Comprueba el c\u00f3digo postal o int\u00e9ntalo de nuevo con una tarjeta diferente.","postal_code_invalid":"El c\u00f3digo postal de la tarjeta es incorrecto. Comprueba el c\u00f3digo postal o int\u00e9ntalo de nuevo con una tarjeta diferente.","invalid_cvc":"El c\u00f3digo de seguridad de la tarjeta no es v\u00e1lido. Comprueba el c\u00f3digo de seguridad o int\u00e9ntalo de nuevo con una tarjeta diferente.","invalid_expiry_month":"El mes de vencimiento de la tarjeta es incorrecto.","invalid_expiry_year":"El a\u00f1o de vencimiento de la tarjeta es incorrecto.","payment_intent_authentication_failure":"Error de autenticaci\u00f3n.","payment_intent_incompatible_payment_method":"Este m\u00e9todo de pago no es v\u00e1lido.","payment_intent_payment_attempt_failed":"Error en el intento de pago.","setup_intent_authentication_failure":"Error en el intento de configuraci\u00f3n."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.5.12' id='rcp-stripe-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.5.12' id='rcp-stripe-register-js'></script>
<link rel="https://api.w.org/" href="https://www.gurusdeportivos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gurusdeportivos.com/wp-json/wp/v2/posts/97497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gurusdeportivos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gurusdeportivos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p20SfF-pmx' />
<link rel="alternate" type="application/json+oembed" href="https://www.gurusdeportivos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gurusdeportivos.com%2Frankings-fantasy-nfl-semana-12-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gurusdeportivos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gurusdeportivos.com%2Frankings-fantasy-nfl-semana-12-2%2F&#038;format=xml" />
		<script type="text/javascript">
		var AFFWP = AFFWP || {};
		AFFWP.referral_var = 'ref';
		AFFWP.expiration = 1;
		AFFWP.debug = 0;


		AFFWP.referral_credit_last = 0;
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.gurusdeportivos.com/wp-content/uploads/2021/09/favicon-16x16-1.png" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.gurusdeportivos.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7bbbecb9-790a-4e44-93cd-285a995fa763';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "gurusdeportivos.com";
oneSignal_options['path'] = "https://www.gurusdeportivos.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.198dbf7d-9488-4e23-8cbd-0647f3be427c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere enviarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Te pudes dar de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://gurudepprime.wpengine.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete y no te pierdas el mejor análisis deportivo';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡Te has suscrito!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Maneja las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
jQuery(document).ready(function($) {

    $('.mobile-responsie-section').removeClass('et_pb_section_0');

});
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"384620996552087","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
		<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gurusdeportivos.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1637733375" /></head>
<body class="post-template-default single single-post postid-97497 single-format-standard et_bloom et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gurusdeportivos.com/" data-fixed-height="51">
							<img src="https://gurudepprime.wpengine.com/wp-content/uploads/2018/09/logomenu.png" width="433" height="160" alt="Gurús Deportivos" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-91236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91236"><a href="https://www.gurusdeportivos.com/analisis-de-apuesta/">Análisis de Apuesta Caliente</a></li>
<li id="menu-item-91231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91231"><a href="https://www.gurusdeportivos.com/podcast/">Podcast</a></li>
<li id="menu-item-91235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91235"><a href="https://www.gurusdeportivos.com/video/">Video</a></li>
<li id="menu-item-94278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94278"><a href="https://www.gurusdeportivos.com/free-pick-club/">Free Pick Club</a></li>
<li id="menu-item-91485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91485"><a href="https://www.gurusdeportivos.com/apuestasprime/">Gurús PRIME</a></li>
<li id="menu-item-91713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713"><a href="https://www.gurusdeportivos.com/registrar/tu-membresia/">Mi cuenta PRIME</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-97497" class="module single-post-module post-97497 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">RANKINGS FANTASY NFL SEMANA 12</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://www.gurusdeportivos.com/author/guru7361/" class="url fn" title="Entradas de Gurús Deportivos" rel="author">Gurús Deportivos</a> | <span class="updated">Nov 25, 2021</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<div id="fp-widget" data-height="100%" data-width="100%" data-thead_color="#ffffff" data-thead_font="#000000" data-t_alt_row="#fafafa" data-link_color="#3778be" data-pill_color="#2881eb" data-sport="NFL" data-wtype="weekly" data-filters="" data-scoring="HALF" data-expert="3464" data-affiliate_code="" data-year="2021" data-week="12" data-auction="false" data-notes="false" data-tags="false" data-cards="true" data-showpodcasticons="false" data-format="table" data-promo_link="true" data-title_header="true" data-positions="QB:DST:K" data-ppr_positions="" data-half_positions="RB:WR:TE" data-site="" data-fd_aff="" data-dk_aff="" data-fa_aff="" data-dp_aff=""></div><div class="fpw-footer"><span style="float:left"><a href="https://www.fantasypros.com/nfl/" target="_blank" rel="nofollow noopener">2021 Fantasy Football Rankings</a> powered by FantasyPros</span><span style="float:right; text-align:right;">ECR ™ &#8211; <a href="https://www.fantasypros.com/nfl/rankings/qb.php" target="_blank" rel="nofollow noopener">Expert Consensus Rankings</a><br></span></div><script src="https://cdn.fantasypros.com/js/fp-widget-2.0.js"></script>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/&#038;t=RANKINGS%20FANTASY%20NFL%20SEMANA%2012" class="social-share-link" title="Comparte &quot; RANKINGS FANTASY NFL SEMANA 12&quot; a través de Facebook" data-network-name="facebook" data-share-title="RANKINGS FANTASY NFL SEMANA 12" data-share-url="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=RANKINGS%20FANTASY%20NFL%20SEMANA%2012%20https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/" class="social-share-link" title="Comparte &quot; RANKINGS FANTASY NFL SEMANA 12&quot; a través de Twitter" data-network-name="twitter" data-share-title="RANKINGS FANTASY NFL SEMANA 12" data-share-url="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/&#038;title=RANKINGS%20FANTASY%20NFL%20SEMANA%2012" class="social-share-link" title="Comparte &quot; RANKINGS FANTASY NFL SEMANA 12&quot; a través de Buffer" data-network-name="buffer" data-share-title="RANKINGS FANTASY NFL SEMANA 12" data-share-url="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/&#038;title=RANKINGS%20FANTASY%20NFL%20SEMANA%2012" class="social-share-link" title="Comparte &quot; RANKINGS FANTASY NFL SEMANA 12&quot; a través de Stumbleupon" data-network-name="stumbleupon" data-share-title="RANKINGS FANTASY NFL SEMANA 12" data-share-url="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; RANKINGS FANTASY NFL SEMANA 12&quot; a través de Email" data-network-name="basic_email" data-share-title="RANKINGS FANTASY NFL SEMANA 12" data-share-url="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; RANKINGS FANTASY NFL SEMANA 12&quot; a través de Print" data-network-name="basic_print" data-share-title="RANKINGS FANTASY NFL SEMANA 12" data-share-url="https://www.gurusdeportivos.com/rankings-fantasy-nfl-semana-12-2/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #000000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gurusdeportivos.com/analisis-de-apuesta-liga-mx-santos-vs-tigres-2/" rel="prev"><span class="button">Anterior</span> <span class="title">ANÁLISIS DE APUESTA LIGA MX: SANTOS VS TIGRES</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gurusdeportivos.com/analisis-de-apuesta-liga-mx-america-vs-pumas-3/" rel="next"><span class="button">Siguiente</span> <span class="title">ANÁLISIS DE APUESTA LIGA MX: AMÉRICA VS PUMAS</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre el Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gurús Deportivos' src='https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f544c9a9dd437a5a88e40b2aa1c39297?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.gurusdeportivos.com/author/guru7361/" rel="author" title="Ver todas las publicaciones por Gurús Deportivos">Gurús Deportivos</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																					<li><a href="http://GurusDeportivos" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://GurusDeportivos" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Iniciar sesión en PRIME</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.gurusdeportivos.com/wp-login.php?wpe-login=true" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="Nombre de usuario">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="CONTRASEÑA">
					</li>
					<li>
						<button type="submit" class="button">Iniciar sesión</button>
						<a href="https://www.gurusdeportivos.com/wp-login.php?action=lostpassword" class="post-meta">Perdí mi contraseña</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget --><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Únete a la conversación:</h4><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/gurusdeportivos" href="https://twitter.com/gurusdeportivos">Mis tuits</a></div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://online.caliente.mx/page?member=gurusdeportivos&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=56816195&amp;lp=0">

<img src="https://online.caliente.mx/loadDisplay?member=gurusdeportivos&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=56816195&amp;lp=0" width="250" height="250" border="0" />

</a>							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><p><a href="https://gurudepprime.wpengine.com/terminos-y-condiciones" data-type="URL" data-id="https://gurudepprime.wpengine.com/terminos-y-condiciones" target="_blank" rel="noreferrer noopener">Términos y Condiciones</a></p>

<p><a href="https://gurudepprime.wpengine.com/aviso-de-privacidad" data-type="URL" data-id="https://gurudepprime.wpengine.com/aviso-de-privacidad" target="_blank" rel="noreferrer noopener">Aviso de Privacidad</a></p></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91236"><a href="https://www.gurusdeportivos.com/analisis-de-apuesta/">Análisis de Apuesta Caliente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91231"><a href="https://www.gurusdeportivos.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91235"><a href="https://www.gurusdeportivos.com/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94278"><a href="https://www.gurusdeportivos.com/free-pick-club/">Free Pick Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91485"><a href="https://www.gurusdeportivos.com/apuestasprime/">Gurús PRIME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713"><a href="https://www.gurusdeportivos.com/registrar/tu-membresia/">Mi cuenta PRIME</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
				<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=384620996552087&amp;ev=PageView&amp;noscript=1"/></noscript>
				<div style="display:none">
	<div class="grofile-hash-map-f544c9a9dd437a5a88e40b2aa1c39297">
	</div>
	</div>
<script type="text/javascript">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</script>		<!-- MonsterInsights Enhanced eCommerce Event JS -->
		<script type="text/javascript" data-cfasync="false">
			__gtagTracker( 'event', 'view_item', { items: [{"id":97497,"name":"RANKINGS FANTASY NFL SEMANA 12","brand":"","category":"An\u00e1lisis","variant":"post","quantity":1,"price":0,"list_position":1}] });
		</script>
		<!-- / MonsterInsights Enhanced eCommerce Event JS -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202147' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gurusdeportivos.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"836e611627","timeline_nonce":"4560a12932","blog_feed_nonce":"acc530655a","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gurusdeportivos.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gurusdeportivos.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gurusdeportivos.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a91618a74a","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"bf32de5286","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"97497","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":97497,"object_type":"single","tax_category":["An\u00e1lisis"]}}]},"api":{"root":"https:\/\/www.gurusdeportivos.com\/wp-json\/","nonce":"0d9bbc7aff"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gurusdeportivos.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'29761219',post:'97497',tz:'-6',srv:'www.gurusdeportivos.com'} ]);
	_stq.push([ 'clickTrackerInit', '29761219', '97497' ]);
</script>
</body>
</html>
